Нажмите клавишу «Enter», чтобы перейти к содержанию

вопрос по товару Woocommerce. Экспорт товаров в ЯНДЕКС.МАРКЕТ

Добрый день. Будет ли плагин работать с версией WordPress 3.5.2?

Один комментарий

  1. Saphali Studio Saphali Studio

    Здравствуйте.
    Да. Он совместим со всеми версиями, которые поддерживает WooCommerce. В данном плагине учитывается совместимость только c WC.

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Докажите, что Вы не бот *

Top