Нажмите клавишу «Enter», чтобы перейти к содержанию

вопрос по товару Woocommerce. Конвертер валют. Мультивалютность

Добрый день. А на каких версиях wordpress и woocommerce работает?

Один комментарий

  1. Saphali Studio Saphali Studio

    Здравствуйте.
    Работает начиная с версии Woocommerce 1.6.6 и до последней. Версия WordPress неважна, она в любом случае ограничивается самим Woocommerce, но не данным плагином.

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Докажите, что Вы не бот *

Top